Сцепление на Т5 еле включил на морозе

Все что связано с тормозами и сцеплением

Модераторы: Мановар, stas

Сцепление на Т5 еле включил на морозе

Сообщение fotokiev » 11 дек 2013, 10:53

Подскажите что произошло... Утром сегодня приехал в лес на прогретом двигателе и оставил на включенной задней передаче на минут 40. Когда начал заводить, просто выжал сцепление и забыл что на задней стою, хорошо, что аккумулятор слабенький, стартером дернуло машину назад и потух, тут повезло конечно, сзади была машина. Но я обратил внимание, что педаль какая-то вялая, чтобы сказать, что проваливается, нет, но и нет такой упругости, как должна быть. Заднюю с трудом как-то выбил и включить первую или какую либо другую передачу с обычным усилием не получилось (а они у меня включаются иногда с более сильным усилием). В общем воткнул как говорится первую и так на ней до дома недалеко доехал, не рискуя переключаться. Во дворе уже опять на прогретом двигателе все нормально. Что может быть? Где-то на форуме писал, что на холостых у машины идет вибрация, но кстати, не стабильно одинаковая, и при выжимании педали сцепления, в середине хода какой-то по педали типа если можно так назвать "шорх".
Буду благодарен за ответы.
Двигатель 2,5 BNZ
О моей машинке тут http://www.drive2.ru/users/fotokiev/
fotokiev

 
Сообщений: 51
Зарегистрирован: 07 окт 2013, 00:06
Модель и год выпуска машины: t5 2009
Тип двигателя и объем: bnz 2,5

Вернуться в Тормозная система и сцепление

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2